<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" >
<head>
  <base href="http://www.derbypresse.dz/index.php/ligue-1/39704-2020-01-15-14-56-50" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Les poulains de Meziane Ighil poursuivent leur préparation pour la phase retour du championnat. Les camarades de Bouchiba affirment qu'ils sont en train de travailler dur pour combler les lacunes constatées dans leur jeu durant l'aller et qui étaient à l'origine de plusieurs contre-performances." />
  <meta name="title" content="JSS : La préparation se déroule dans de bonnes conditions" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="derby : vous informer sur toutes les actualités du football en Algérie et à l'étranger" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>JSS : La préparation se déroule dans de bonnes conditions</title>
  <link href="/templates/anton/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.derbypresse.dz/plugins/content/articlepxfontsize_j15/plg_fontarticle04.css" type="text/css" />
  <link rel="stylesheet" href="http://www.derbypresse.dz/plugins/content/itpshare/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_roktabs/tmpl/light/roktabs.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.derbypresse.dz/plugins/content/articlepxfontsize_j15/article_font.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?version=112"></script>
  <script type="text/javascript" src="/modules/mod_roktabs/tmpl/roktabs.js"></script>
  <script type="text/javascript">
JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>

<link rel="shortcut icon" href="/templates/anton/favicon.ico" />
<link href='http://fonts.googleapis.com/css?family=Anton' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/anton/css/template_css.css" type="text/css" />
<link rel="stylesheet" href="/templates/anton/css/superfish.css" type="text/css" />
<script src="/templates/anton/js/jquery-1.2.6.min.js" type="text/javascript"></script>
<script src="/templates/anton/js/hoverIntent.js" type="text/javascript"></script>
<script src="/templates/anton/js/superfish.js" type="text/javascript"></script>
<script type="text/javascript">  $.noConflict(); // Code that uses other library's $ can follow here.
</script>
<script type="text/javascript">jQuery(function(){ jQuery('#topmenu ul.menu').superfish();});</script>

<script type="text/javascript">
jQuery(function(){
	jQuery('#gotop a').click(function(){
		 jQuery('html, body').animate({scrollTop: '0px'}, 800);
		 return false;
	});
});
</script>
<script language="javascript" type="text/javascript" src="/templates/anton/js/_class.noobSlide.packed.js"></script>
<script type="text/javascript">
	window.addEvent('domready',function(){
		var hs2 = new noobSlide({
			box: $('slide-box'),
			items: [1,2,3,],
			size: 880,
			autoPlay: true,
			interval: 5000,
			fxOptions: {
				duration: 1000,
				transition: Fx.Transitions.Sine.easeOut,
				wait: false
			},
			buttons: {
				previous: $('prev1'),
				next: $('next1')
			}
		});

	});
	</script>

</head>
<body>
<div id="top_wrapper">
<div id="topbottom"><span></span> <h3 style="background-color: #000000;"><span style="color: #ffffff;"><span>Mercredi 15 Janvier 2020</span><br /></span></h3></div>
<div id="top">
<!-- logo -->
<a  title="Derby Presse" href="/index.php"><img id="logo" src="/templates/anton/images/logo.png" alt="" border="0" /></a>

<div id="topnews">
    <div id="topnewst">
      <div id="topnewsb">
<p> </p>
<p style="text-align: center;"><img src="/images/stories/can.jpg" border="0" width="368" height="203" /></p>
      </div>
    </div>
  </div>

</div>
<div id="topmenu"><ul class="menu"><li class="first level1 item21"><a href="/index.php/asam"><span>ASAM</span></a></li><li class="level1 item4"><a href="/index.php/jss"><span>JSS</span></a></li><li class="level1 item5"><a href="/index.php/drbt"><span>DRBT</span></a></li><li class="level1 item6"><a href="/index.php/mob"><span>MOB</span></a></li><li class="level1 item7"><a href="/index.php/crb"><span>CRB</span></a></li><li class="level1 item8"><a href="/index.php/ess"><span>ESS</span></a></li><li class="level1 item9"><a href="/index.php/jsk"><img src="/images/stories/logo_jsk.png" align="left" alt="jsk" /></a></li><li class="level1 item10"><a href="/index.php/nahd"><span>NAHD</span></a></li><li class="level1 item11"><a href="/index.php/mca"><img src="/images/stories/logo_mc alger.gif" align="left" alt="mca" /></a></li><li class="level1 item13"><a href="/index.php/usmba"><span>USMBA</span></a></li><li class="level1 item14"><a href="/index.php/mco"><img src="/images/stories/logo_mco.gif" align="left" alt="mco" /></a></li><li class="level1 item15"><a href="/index.php/om"><span>OM</span></a></li><li class="level1 item20"><a href="/index.php/csc"><span>CSC</span></a></li><li class="level1 item16"><a href="/index.php/usma"><img src="/images/stories/logo_usma.gif" align="left" alt="usma" /></a></li><li class="level1 item17"><a href="/index.php/cabba"><span>CABBA</span></a></li><li class="last level1 item19"><a href="/index.php/mob"><span>MOB</span></a></li></ul></div>

</div>

<div id="main">

		<!--End of Article Slideshow-->

<div id="sidebar-left">		<div class="moduletable_menu">
							<h3>Menu principal</h3>
						<div class="modulecontent"><ul class="menu"><li class="first level1 item1"><a href="http://www.derbypresse.dz/"><span>Home</span></a></li><li class="level1 item2"><a href="/index.php/actualite"><span>Equipe nationale</span></a></li><li id="current" class="level1 active item3"><a href="/index.php/ligue-1"><span>Ligue 1</span></a></li><li class="level1 item22"><a href="/index.php/ligue-2"><span>Ligue 2</span></a></li><li class="level1 item24"><a href="/index.php/coupe-dalgerie"><span>Coupe d'Algerie</span></a></li><li class="level1 item28"><a href="/index.php/coupe-du-monde-des-clubs"><span>Coupe du monde des clubs</span></a></li><li class="level1 item25"><a href="/index.php/interview"><span>Interview</span></a></li><li class="level1 item27"><a href="/index.php/chronique"><span>Chronique</span></a></li><li class="last level1 item26"><a href="/index.php/qui-somme-nous"><span>Qui sommes-nous</span></a></li></ul></div>
		</div>
			<div class="moduletable">
							<h3>Ce n’est pas vrai</h3>
						<div class="modulecontent"><p style="text-align: center;"><img src="/images/stories/articles.jpg" border="0" width="195" height="96" /></p></div>
		</div>
			<div class="moduletable">
						<div class="modulecontent"><div style="direction: ltr; text-align: left ! important">
</div>
</div>
		</div>
			<div class="moduletable">
							<h3>Contact</h3>
						<div class="modulecontent"><div class="rapid_contact "><form action="http://www.derbypresse.dz/index.php/ligue-1/39704-2020-01-15-14-56-50" method="post">
<div class="rapid_contact intro_text "></div>
<table><tr><td>Email:</td><td><input class="rapid_contact inputbox " type="text" name="rp_email" size="15" value=""/></td></tr>
<tr><td>Sujet:</td><td><input class="rapid_contact inputbox " type="text" name="rp_subject" size="15" value=""/></td></tr>
<tr><td valign="top">Message:</td><td><textarea class="rapid_contact textarea " name="rp_message" cols="12" rows="4"></textarea></td></tr>
<tr><td colspan="2"><input class="rapid_contact button " type="submit" value="Envoyer un message" style="width: 100%"/></td></tr></table></form></div>
</div>
		</div>
	</div>
<div id="contentlr">
	  
      <script type='text/javascript'>sz_default(11,1);</script>	
	<div class="article ">
	
				
				<div class="headline">
		
						
				<p class="articleinfo">
					
				
						<span class="created">
				Mercredi, 15 Janvier 2020 13:51			</span>
					
						<span class="author">
				Écrit par Kader B. A.			</span>
						
					
		</p>
					
		</div>
			
				
			
		
				
		
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.derbypresse.dz/index.php/ligue-1/39704-2020-01-15-14-56-50" data-text="JSS : La pr&eacute;paration se d&eacute;roule dans de bonnes conditions" data-via="" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            	</div>
            <div class="itp-share-fbl"><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
        <fb:like 
        href="http://www.derbypresse.dz/index.php/ligue-1/39704-2020-01-15-14-56-50" 
        layout="button_count" 
        show_faces="true" 
        width="90" 
        colorscheme="light"
        send="0" 
        action="like" ></fb:like>
        </div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.derbypresse.dz/index.php/ligue-1/39704-2020-01-15-14-56-50"></div><script type="text/javascript"> window.___gcfg = {lang: "en"}; 
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="http://www.derbypresse.dz/index.php/ligue-1/39704-2020-01-15-14-56-50"></div><script type="text/javascript"> window.___gcfg = {lang: "en"}; 
                  (function() {
                    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                    po.src = "https://apis.google.com/js/plusone.js";
                    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script></div>
        </div>
        <div style="clear:both;"></div>
        <div class="plg_fa_karmany"><span class="plg_fa_karmany_menos"><a title="Disminuir tamaño de texto" href="javascript:modify_size('articlepxfontsize',-1,'1')"></a></span><span class="plg_fa_karmany_igual"><a title="Restablecer tamaño de texto" href="javascript:modify_size('articlepxfontsize',0,'1')"></a></span><span class="plg_fa_karmany_mas"><a title="Aumentar tamaño de texto" href="javascript:modify_size('articlepxfontsize',1,'1')"></a></span><span class="plg_fa_karmany_titulo" style="line-height: 150%;font-size:11px;font-family:Arial;font-weight:bold;">Modifier la taille du texte :</span></div><div class="karmany_clearboth"></div><div id="articlepxfontsize1"><h2>JSS</h2>
<h1>La préparation se déroule dans de bonnes conditions</h1>
<p>Les poulains de Meziane Ighil poursuivent leur préparation pour la phase retour du championnat. Les camarades de Bouchiba affirment qu'ils sont en train de travailler dur pour combler les lacunes constatées dans leur jeu durant l'aller et qui étaient à l'origine de plusieurs contre-performances.

</p>
<p style="text-align: justify;">"Nous sommes en train de travailler en biquotidien. Il ne faut pas oublier que nous avons eu une préparation estivale tronquée. C'est ce qui explique notre baisse de régime, notamment en seconde période durant les matchs", affirment des joueurs. Actuellement, à l'occasion du premier stage hivernal qui se déroule à Béchar, l'équipe s'entraîne le matin à la salle de musculation et l'après-midi au stade 20-Août 1955. Le staff technique compte organiser un match amical contre une équipe de la région, avant le déplacement à Alger pour le second stage qui doit précéder le premier match de la phase retour contre le CS Constantine. Ighil compte bien préparer ses poulains pour leur permettre de prendre leur revanche sur un adversaire qui les a écartés de la Coupe d'Algérie. D'ailleurs, dans ses discussions avec les joueurs, il évoque ce match, façon pour lui de les mettre déjà dans l'ambiance de la compétition. Par ailleurs, nous avons appris que la direction pourrait, dans les toutes prochaines heures, annoncer la signature de deux joueurs évoluant dans le championnat national.</p>
<p style="text-align: right;"><strong>Kader B. A.</strong></p></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.derbypresse.dz/index.php/ligue-1/39704-2020-01-15-14-56-50" data-text="JSS : La pr&eacute;paration se d&eacute;roule dans de bonnes conditions" data-via="" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            	</div>
            <div class="itp-share-fbl"><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
        <fb:like 
        href="http://www.derbypresse.dz/index.php/ligue-1/39704-2020-01-15-14-56-50" 
        layout="button_count" 
        show_faces="true" 
        width="90" 
        colorscheme="light"
        send="0" 
        action="like" ></fb:like>
        </div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.derbypresse.dz/index.php/ligue-1/39704-2020-01-15-14-56-50"></div><script type="text/javascript"> window.___gcfg = {lang: "en"}; 
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="http://www.derbypresse.dz/index.php/ligue-1/39704-2020-01-15-14-56-50"></div><script type="text/javascript"> window.___gcfg = {lang: "en"}; 
                  (function() {
                    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                    po.src = "https://apis.google.com/js/plusone.js";
                    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script></div>
        </div>
        <div style="clear:both;"></div>
        
<p id="buttons">
						
							
								<span class="icon email">
					<a href="/index.php/component/mailto/?tmpl=component&amp;link=4e1cb35329742fb9c0e760ce80f0dbf02f7a4a42" title="Envoyer" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/anton/images/emailButton.png" alt="Envoyer"  /></a>				</span>
							
								<span class="icon print">
					<a href="/index.php/ligue-1/39704-2020-01-15-14-56-50?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/anton/images/printButton.png" alt="Imprimer"  /></a>				</span>
							
					
			</p>
		
			
</div>  
</div>
<div id="sidebar-right">		<div class="moduletable">
							<h3>PDF</h3>
						<div class="modulecontent"><p><a href="https://fr.calameo.com/read/0010852209e88e6500f8b"><img src="/images/stories/photo/UNE.jpg" border="0" align="left" /></a></p></div>
		</div>
			<div class="moduletable">
						<div class="modulecontent"><script type='text/javascript'>sz_default(11,2);</script><script type='text/javascript'>sz_default(11,3);</script><script type='text/javascript'>sz_default(11,4);</script>	<script type="text/javascript">
		RokTabsOptions.mouseevent.push('click');
		RokTabsOptions.duration.push(600);
		RokTabsOptions.transition.push(Fx.Transitions.Quad.easeInOut);
		RokTabsOptions.auto.push(0);
		RokTabsOptions.delay.push(2000);
		RokTabsOptions.type.push('scrolling');
		RokTabsOptions.linksMargins.push(0);
		RokTabsOptions.navscroll.push(1);
	</script>
	<div class="roktabs-wrapper" style="width: 500px;">
		<div class="roktabs light">
			<!--<div class="roktabs-arrows">
				<span class="previous">&larr;</span>
				<span class="next">&rarr;</span>
			</div>-->
			<div class='roktabs-links' >
<ul class='roktabs-top'>
<li class="first active icon-left"><span>Résultats</span></li>
<li class=" icon-left"><span>Classement</span></li>
<li class="last icon-left"><span>Agenda</span></li>
</ul>
</div>
			<div class="roktabs-container-tr">
				<div class="roktabs-container-tl">
					<div class="roktabs-container-br">
						<div class="roktabs-container-bl">
							<div class="roktabs-container-inner">
								<div class="roktabs-container-wrapper">
									<div class='roktabs-tab1'>
	<div class='wrapper'>

        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.derbypresse.dz/index.php/ligue-1" data-text="" data-via="" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	
            	</div>
            <div class="itp-share-fbl"><div id="fb-root"></div>
        <fb:like 
        href="http://www.derbypresse.dz/index.php/ligue-1" 
        layout="button_count" 
        show_faces="true" 
        width="90" 
        colorscheme="light"
        send="0" 
        action="like" ></fb:like>
        </div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.derbypresse.dz/index.php/ligue-1"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="http://www.derbypresse.dz/index.php/ligue-1"></div></div>
        </div>
        <div style="clear:both;"></div>
        <p>Ligue 1 2019-2020</p>
<table border="0">
<tbody>
<tr style="text-align: center;">
<td style="text-align: left;">CSC</td>
<td>2</td>
<td>3</td>
<td style="text-align: right;">MCA</td>
</tr>
<tr>
<td style="text-align: left;">USMBA</td>
<td>1</td>
<td>0</td>
<td style="text-align: right;">USMA</td>
</tr>
<tr style="text-align: left;">
<td style="text-align: left;">CRB</td>
<td>1</td>
<td>1</td>
<td style="text-align: right;">MCO</td>
</tr>
<tr>
<td style="text-align: left;">USB</td>
<td>2</td>
<td>3</td>
<td style="text-align: right;">NAHD</td>
</tr>
<tr style="text-align: right;">
<td style="text-align: left;">ESS</td>
<td>2</td>
<td>0</td>
<td style="text-align: right;">JSS</td>
</tr>
<tr>
<td style="text-align: left;">JSK</td>
<td>3</td>
<td>0</td>
<td style="text-align: right;">NCM</td>
</tr>
<tr>
<td style="text-align: left;">PAC</td>
<td>4</td>
<td>1</td>
<td style="text-align: right;">ASAM</td>
</tr>
<tr>
<td style="text-align: left;">ASO</td>
<td>0</td>
<td>0</td>
<td style="text-align: right;">CABBA</td>
</tr>
</tbody>
</table>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.derbypresse.dz/index.php/ligue-1" data-text="" data-via="" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	
            	</div>
            <div class="itp-share-fbl"><div id="fb-root"></div>
        <fb:like 
        href="http://www.derbypresse.dz/index.php/ligue-1" 
        layout="button_count" 
        show_faces="true" 
        width="90" 
        colorscheme="light"
        send="0" 
        action="like" ></fb:like>
        </div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.derbypresse.dz/index.php/ligue-1"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="http://www.derbypresse.dz/index.php/ligue-1"></div></div>
        </div>
        <div style="clear:both;"></div>
        	</div></div>
<div class='roktabs-tab2'>
	<div class='wrapper'>

        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.derbypresse.dz/index.php/ligue-1" data-text="" data-via="" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	
            	</div>
            <div class="itp-share-fbl"><div id="fb-root"></div>
        <fb:like 
        href="http://www.derbypresse.dz/index.php/ligue-1" 
        layout="button_count" 
        show_faces="true" 
        width="90" 
        colorscheme="light"
        send="0" 
        action="like" ></fb:like>
        </div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.derbypresse.dz/index.php/ligue-1"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="http://www.derbypresse.dz/index.php/ligue-1"></div></div>
        </div>
        <div style="clear:both;"></div>
        <table style="text-align: center;" border="0">
<tbody>
<tr style="text-align: center;">
<td><span style="color: #000000;">POS</span></td>
<td><span style="color: #000000;">CLUBS</span></td>
<td><span style="color: #000000;">PTS</span></td>
<td><span style="color: #000000;">J</span></td>
<td><span style="color: #000000;">DIFF</span></td>
</tr>
<tr>
<td>1</td>
<td>CRB</td>
<td>28</td>
<td>15</td>
<td>8</td>
</tr>
<tr>
<td>2</td>
<td>MCA<br /></td>
<td>27</td>
<td>14</td>
<td>8</td>
</tr>
<tr>
<td>3</td>
<td>USMBA</td>
<td>22</td>
<td>14</td>
<td>-2</td>
</tr>
<tr>
<td>4</td>
<td>JSK</td>
<td>21</td>
<td>13</td>
<td>5<br /></td>
</tr>
<tr>
<td>5</td>
<td>MC0</td>
<td>20</td>
<td>14</td>
<td>5<br /></td>
</tr>
<tr>
<td>6<br /></td>
<td>CSC</td>
<td>19<br /></td>
<td>14</td>
<td>2<br /></td>
</tr>
<tr>
<td>7<br /></td>
<td>CABBA</td>
<td>19<br /></td>
<td>15</td>
<td>0<br /></td>
</tr>
<tr>
<td>8<br /></td>
<td>ASAM<br /></td>
<td>19</td>
<td>15</td>
<td>-1<br /></td>
</tr>
<tr>
<td>9</td>
<td>JSS<br /></td>
<td>19</td>
<td>15</td>
<td>-2<br /></td>
</tr>
<tr>
<td>10</td>
<td>ESS</td>
<td>17</td>
<td>14</td>
<td>4<br /></td>
</tr>
<tr>
<td>11</td>
<td>USMA<br /></td>
<td>17</td>
<td>12</td>
<td>1<br /></td>
</tr>
<tr>
<td>12</td>
<td>ASO<br /></td>
<td>16</td>
<td>14</td>
<td>-2</td>
</tr>
<tr>
<td>13</td>
<td>NAHD</td>
<td>15<br /></td>
<td>15</td>
<td>-2</td>
</tr>
<tr style="text-align: center;">
<td>14</td>
<td>NCM<br /></td>
<td>15</td>
<td>14</td>
<td>-6</td>
</tr>
<tr>
<td>15</td>
<td>PAC<br /></td>
<td>14</td>
<td>11</td>
<td>-1</td>
</tr>
<tr>
<td>16</td>
<td>USB<br /></td>
<td>14</td>
<td>15</td>
<td>-10</td>
</tr>
</tbody>
</table>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">
<table border="0">
<tbody>
<tr>
<td>14</td>
</tr>
</tbody>
</table>
</div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.derbypresse.dz/index.php/ligue-1" data-text="" data-via="" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	
            	</div>
            <div class="itp-share-fbl"><div id="fb-root"></div>
        <fb:like 
        href="http://www.derbypresse.dz/index.php/ligue-1" 
        layout="button_count" 
        show_faces="true" 
        width="90" 
        colorscheme="light"
        send="0" 
        action="like" ></fb:like>
        </div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.derbypresse.dz/index.php/ligue-1"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="http://www.derbypresse.dz/index.php/ligue-1"></div></div>
        </div>
        <div style="clear:both;"></div>
        	</div></div>
<div class='roktabs-tab3'>
	<div class='wrapper'>

        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.derbypresse.dz/index.php/ligue-1" data-text="" data-via="" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	
            	</div>
            <div class="itp-share-fbl"><div id="fb-root"></div>
        <fb:like 
        href="http://www.derbypresse.dz/index.php/ligue-1" 
        layout="button_count" 
        show_faces="true" 
        width="90" 
        colorscheme="light"
        send="0" 
        action="like" ></fb:like>
        </div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.derbypresse.dz/index.php/ligue-1"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="http://www.derbypresse.dz/index.php/ligue-1"></div></div>
        </div>
        <div style="clear:both;"></div>
        <h2 style="text-align: center;"><sup> </sup>16<sup>e</sup> journée ligue 1 (2019-2020)</h2>
<table style="text-align: center; width: 149px; height: 212px;" border="0">
<tbody>
<tr>
<td style="text-align: left;">PAC</td>
<td></td>
<td style="text-align: right;">USB</td>
</tr>
<tr>
<td style="text-align: left;">ASAM</td>
<td></td>
<td style="text-align: right;">MCA</td>
</tr>
<tr style="text-align: right;">
<td style="text-align: left;">JSK</td>
<td style="text-align: center;"></td>
<td style="text-align: right;">NAHD</td>
</tr>
<tr style="text-align: center;">
<td style="text-align: left;">ASO</td>
<td></td>
<td style="text-align: right;">NCM</td>
</tr>
<tr style="text-align: left;">
<td style="text-align: left;">CRB</td>
<td></td>
<td style="text-align: right;">CABBA</td>
</tr>
<tr>
<td style="text-align: left;">USMBA</td>
<td></td>
<td style="text-align: right;">MCO</td>
</tr>
<tr style="text-align: left;">
<td style="text-align: left;">ESS</td>
<td></td>
<td style="text-align: right;">USMA</td>
</tr>
<tr>
<td style="text-align: left;">CSC</td>
<td></td>
<td style="text-align: right;">JSS</td>
</tr>
</tbody>
</table>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.derbypresse.dz/index.php/ligue-1" data-text="" data-via="" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	
            	</div>
            <div class="itp-share-fbl"><div id="fb-root"></div>
        <fb:like 
        href="http://www.derbypresse.dz/index.php/ligue-1" 
        layout="button_count" 
        show_faces="true" 
        width="90" 
        colorscheme="light"
        send="0" 
        action="like" ></fb:like>
        </div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.derbypresse.dz/index.php/ligue-1"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="http://www.derbypresse.dz/index.php/ligue-1"></div></div>
        </div>
        <div style="clear:both;"></div>
        	</div></div>
								</div>
							</div>
						</div>
					</div>
				</div>	
			</div>
					</div>
	</div>
	
	
</div>
		</div>
	</div>


<div id="gotop"><a href="#" title="Revenir en haut">Revenir en haut</a></div>
</div>

<div id="bottom_wrapper">
					<div id="bottom_modules">
									<div id="user1-3">
                    									<h3>LIENS UTILES</h3>
						<p style="text-align: justify;"><a href="http://www.faf.dz">www.faf.dz</a></p>
<p style="text-align: justify;"><a href="http://www.lnf.dz">www.lnf.dz</a></p>
<p style="text-align: justify;"><a href="http://www.lirf.org.dz">www.lirf.org.dz</a></p>
<p style="text-align: justify;"><a href="http://www.lrfa.org.dz">www.lrfa.org.dz</a></p>
<p style="text-align: justify;"><a href="http://www.fifa.com">www.fifa.com</a></p>
<p style="text-align: justify;"><a href="http://www.cafonline.com">www.cafonline.com</a></p>
<p style="text-align: justify;"><a href="http://www.uefa.com">www.uefa.com</a></p>	
                	</div>
				            
				            
									<div id="user5-3">
                    									<h3>Archives PDF</h3>
						<p><a href="https://fr.calameo.com/read/001085220b2f13cc466ee">Derby du 14 Janvier 2020</a></p>
<p><a href="https://fr.calameo.com/read/0010852204b9e80326c86">Derby du 13 Janvier 2020</a></p>
<p><a href="https://fr.calameo.com/read/001085220788d2ff169d5">Derby du 11 Janvier 2020</a></p>
<p><a href="https://fr.calameo.com/read/001085220fd1673a6a348">Derby du 09 Janvier 2020</a></p>
<p><a href="https://fr.calameo.com/read/00108522073c94f34f425">Derby du 08 Janvier 2020</a></p>
<p><a href="https://fr.calameo.com/read/001085220fc9fcc30f4c2">Derby du 07 Janvier 2020</a></p>
<p><a href="https://fr.calameo.com/read/00108522004fee6cc1332">Derby du 06 Janvier 2020</a></p>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">
<p class="MsoNormal">8e sacre pour l'USMA, le MOB, l'OM ele DRBT rérogradent</p>
<p class="MsoNormal">La 30e et dernière journée de Ligue 1 Mobilis, disputée dimanche soir, a rendu son verdict final concernant l'issue de la saison 2018-2019, avec le sacre de l'USM Alger, championne d'Algérie pour la huitième fois de son histoire et la relégation en Ligue 2 du MO Béjaïa, de l'Olympique de Médéa et du DRB Tadjenant. Avant cette ultime journée, rien n'était encore clair, aussi bien pour le titre que pour les trois infortunés qui allaient rétrograder en Ligue 2. Tout s'est donc joué ce dimanche, avec le sacre de l'USMA, ayant coiffé au poteau la JS Kabylie, et la relégation en Ligue 2 du MO Béjaïa, de l'Olympique Médéa et du DRB Tadjenant. Les Rouge et Noir ont remporté ce titre, le huitième à leur palmarès, en ramenant une précieuse victoire de leur déplacement chez le CS Constantine (1-3), grâce à des réalisations signées Meziane (32'), Ibara (39') et Meftah (85'), alors que Belkacemi avait inscrit l'unique but des Sanafir, à la 34e minute de jeu. L'USMA termine ainsi avec 53 points, devant la JS Kabylie, ayant porté son capital à 52 unités après sa victoire contre le CA Bordj Bou Arréridj (2-0), grâce à des réalisations signées Hamroune, sur penalty (38') et Belgharbi (54'), mais qui n'ont pas suffi à leur bonheur. De leur côté, le MO Béjaïa, l'Olympique de Médéa et le DRB Tadjenant ont tous perdu au cours de cette 30e et dernière journée, ce qui a provoqué leur relégation au palier inférieur. Le MOB a perdu (2-0) chez l'ES Sétif, sur des réalisations d'Aïboud (52') et Draoui (88'), alors que l'OM s'est incliné à domicile face à la JS Saoura, sur un but unique, signé Zaïdi (56'). Pour sa part, le DRBT, qui jouait en déplacement chez le Paradou AC, s'est incliné (3-0) sur des réalisations de Naïdji (20') et Benayad, auteur d'un doublé aux 17' et 65'. Le MC Oran était également menacé par le spectre de la relégation, mais sa victoire contre le NAHD (3-2) lui a finalement permis de sauver sa peau. Les gars d'El Hamri ont fait la différence grâce à Aouedj (3'), Nadji (64') et Mansouri (74'), alors que Boutamène a réussi un doublé du côté du NAHD, aux 50' et 76'. De son côté, et après un début de saison difficile, le CR Belouizdad a terminé sur une bonne note, en battant l'USM Bel Abbès (1-0) grâce au transfuge de l'USM Alger, Amir Sayoud (23'), ce qui lui permet d'occuper une honorable huitième place, avec 38 points. Enfin, dans un match qui comptait pour du beurre, le MC Alger a dominé l'AS Aïn M'lila (4-2) grâce notamment à Amada (18'), Souibah (53'), Frioui (88') et Nekkache (90'), alors que du côté des visiteurs, ce sont Tiaïba et Mahious qui ont marqué, respectivement aux 63' et 75'. Cette saison footballistique 2018- 2019 se clôturera officiellement le 8 juin, avec le déroulement de la finale de la Coupe d'Algérie entre le C R Belouizdad et la JSM Béjaïa, qui a été domiciliée au stade M u s t a p h a - Tchaker de Blida.</p>
<p class="MsoNormal">LE DIRECTEUR GÉNÉRAL DE L'USMA L'A ANNONCÉ DIMANCHE</p>
<p class="MsoNormal">Serrar : "Je démissionne"</p>
<p class="MsoNormal">Le directeur général de l'USM Alger, Abdelhakim Serrar, a annoncé sa démission dimanche soir, juste après la victoire de son équipe chez le CS Constantine (1-3), grâce à laquelle elle a remporté le huitième titre de champion d'Algérie de son histoire. "La saison a été éprouvante sur tous les plans et j'ai assumé mes responsabilités jusqu'au bout. A présent, il est temps pour moi de me retirer et je l'annonce officiellement : je ne serai pas le DG de l'USMA l'an prochain", a annoncé l'ancien défenseur central de l'ES Sétif et de l'équipe nationale. Les Rouge et Noir s'étaient fixés plusieurs objectifs cette saison, avec en tête de liste la Coupe d'Afrique, le seul titre majeur qui manque au palmarès du club. Mais il a pratiquement tout raté, et ce n'est que difficilement qu'il s'est emparé du titre de champion d'Algérie, aux dépens de la JS Kabylie. "Je reconnais que les échecs ont été nombreux, mais je considère que nous avons plus ou moins limité les dégâts en remportant ce titre, qui l'an prochain nous permettra de disputer la Ligue des champions", a relativisé Serrar. Interrogé sur les raisons qui l'ont poussé à démissionner, le responsable usmiste a cité, outre la pression et l'hostilité de certaines personnes à son égard, "les gros problèmes financiers à venir", et qui, selon lui, "risquent de perturber sérieusement" la bonne marche du club à l'entame de la prochaine saison. "A l'heure où je vous parle, l'USMA est sans le moindre sou, car le fisc vient de retirer les 18 millions de dinars dont nous disposions, et il a également gelé les comptes du club. Je profite d'ailleurs de l'occasion pour lancer un appel aux autorités locales afin qu'elles viennent en aide au club, autrement, il risque vraiment de souffrir", a averti le désormais ex-DG des Rouge et Noir. "Je pars avec un pincement au coeur, mais avec la fierté d'avoir dirigé un aussi grand club de l'USMA", a conclu Serrar.</p>
<!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves /> <w:TrackFormatting /> <w:HyphenationZone>21</w:HyphenationZone> <w:PunctuationKerning /> <w:ValidateAgainstSchemas /> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF /> <w:LidThemeOther>FR</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>AR-SA</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables /> <w:SnapToGridInCell /> <w:WrapTextWithPunct /> <w:UseAsianBreakRules /> <w:DontGrowAutofit /> <w:SplitPgBreakAndParaMark /> <w:DontVertAlignCellWithSp /> <w:DontBreakConstrainedForcedTables /> <w:DontVertAlignInTxbx /> <w:Word11KerningPairs /> <w:CachedColBalance /> <w:UseFELayout /> </w:Compatibility> <m:mathPr> <m:mathFont m:val="Cambria Math" /> <m:brkBin m:val="before" /> <m:brkBinSub m:val=" " /> <m:smallFrac m:val="off" /> <m:dispDef /> <m:lMargin m:val="0" /> <m:rMargin m:val="0" /> <m:defJc m:val="centerGroup" /> <m:wrapIndent m:val="1440" /> <m:intLim m:val="subSup" /> <m:naryLim m:val="undOvr" /> </m:mathPr></w:WordDocument> </xml><![endif]--><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"   DefSemiHidden="true" DefQFormat="false" DefPriority="99"   LatentStyleCount="267"> <w:LsdException Locked="false" Priority="0" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Normal" /> <w:LsdException Locked="false" Priority="9" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="heading 1" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9" /> <w:LsdException Locked="false" Priority="39" Name="toc 1" /> <w:LsdException Locked="false" Priority="39" Name="toc 2" /> <w:LsdException Locked="false" Priority="39" Name="toc 3" /> <w:LsdException Locked="false" Priority="39" Name="toc 4" /> <w:LsdException Locked="false" Priority="39" Name="toc 5" /> <w:LsdException Locked="false" Priority="39" Name="toc 6" /> <w:LsdException Locked="false" Priority="39" Name="toc 7" /> <w:LsdException Locked="false" Priority="39" Name="toc 8" /> <w:LsdException Locked="false" Priority="39" Name="toc 9" /> <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption" /> <w:LsdException Locked="false" Priority="10" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Title" /> <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font" /> <w:LsdException Locked="false" Priority="11" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtitle" /> <w:LsdException Locked="false" Priority="22" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Strong" /> <w:LsdException Locked="false" Priority="20" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Emphasis" /> <w:LsdException Locked="false" Priority="59" SemiHidden="false"    UnhideWhenUsed="false" Name="Table Grid" /> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text" /> <w:LsdException Locked="false" Priority="1" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="No Spacing" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 1" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 1" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 1" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 1" /> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision" /> <w:LsdException Locked="false" Priority="34" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="List Paragraph" /> <w:LsdException Locked="false" Priority="29" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Quote" /> <w:LsdException Locked="false" Priority="30" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Quote" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 1" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 1" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 1" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 1" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 1" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 2" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 2" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 2" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 2" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 2" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 2" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 2" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 2" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 2" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 3" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 3" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 3" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 3" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 3" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 3" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 3" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 3" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 3" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 4" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 4" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 4" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 4" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 4" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 4" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 4" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 4" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 4" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 5" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 5" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 5" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 5" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 5" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 5" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 5" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 5" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 5" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 6" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 6" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 6" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 6" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 6" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 6" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 6" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 6" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 6" /> <w:LsdException Locked="false" Priority="19" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis" /> <w:LsdException Locked="false" Priority="21" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis" /> <w:LsdException Locked="false" Priority="31" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference" /> <w:LsdException Locked="false" Priority="32" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Reference" /> <w:LsdException Locked="false" Priority="33" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Book Title" /> <w:LsdException Locked="false" Priority="37" Name="Bibliography" /> <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading" /> </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]> <mce:style><!   /* Style Definitions */  table.MsoNormalTable 	{mso-style-name:"Tableau Normal"; 	mso-tstyle-rowband-size:0; 	mso-tstyle-colband-size:0; 	mso-style-noshow:yes; 	mso-style-priority:99; 	mso-style-qformat:yes; 	mso-style-parent:""; 	mso-padding-alt:0cm 5.4pt 0cm 5.4pt; 	mso-para-margin-top:0cm; 	mso-para-margin-right:0cm; 	mso-para-margin-bottom:10.0pt; 	mso-para-margin-left:0cm; 	line-height:115%; 	mso-pagination:widow-orphan; 	font-size:11.0pt; 	font-family:"Calibri","sans-serif"; 	mso-ascii-font-family:Calibri; 	mso-ascii-theme-font:minor-latin; 	mso-hansi-font-family:Calibri; 	mso-hansi-theme-font:minor-latin;} --> <!--[endif] --></div>	
                	</div>
													<div id="user6-3">
                    									<h3>Les papiers les plus lus</h3>
						<ul class="mostread">
	<li class="mostread">
		<a href="/index.php/ligue-1/11-classement" class="mostread">
			Classement</a>
	</li>
	<li class="mostread">
		<a href="/index.php/ligue-1/1-resulatats" class="mostread">
			Agenda</a>
	</li>
	<li class="mostread">
		<a href="/index.php/mca" class="mostread">
			Mouloudia Club d’Alger</a>
	</li>
	<li class="mostread">
		<a href="/index.php/jsk" class="mostread">
			Jeunesse Sportive de Kabylie</a>
	</li>
	<li class="mostread">
		<a href="/index.php/mco" class="mostread">
			Mouloudia Club d’Oran</a>
	</li>
</ul>							<p><a href="http://www.facebook.com/pages/Derby-foot/486181658066883?ref=hl"><img src="/images/stories/logo/ico.facebook.png" border="0" align="left" /></a><img src="/images/stories/logo/ico.twitter.png" border="0" align="left" /><a href="http://www.derby-dz.com/index.php?format=feed&amp;type=rss"><img src="/images/stories/icorss.png" border="0" /></a></p>	
                	</div>
							</div>
				
<div id="footer"></div>
<div id="footbottom">
<!-- You CAN NOT remove (or unreadable) these links without our permission. When you don't want to have link back on the template footer or want to use our templates for commercial websites, you have to pay 9 euro via PayPal: contact@templatesforjoomla.eu Please read license.txt -->
<p id="cop">Copyright &copy; Derby Presse 2020</p>  <p id="author">REALISATION fawzikiffan. - <a href="http://http://localhostdz.net" title="localhostdz">HEBERGEMENT localhostdz</a>.</p>
</div>
</div>



</body>
</html>